擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

主力吸筹拉升/大跌开始大家跑路副图公式(源码免费下载 图例)

作者:擒牛 日期:2021-04-07 分类:同花顺公式

主力吸筹拉升/大跌开始大家跑路副图公式(源码免费下载 图例)

TYP:=(HIGH+LOW+CLOSE)/3;
F1:=ZIG(3,15);
方向:=IF((F1> REF(F1,1)),-100,100);
STICKLINE(方向>90,-150,-100,10,1),COLOR00FF00;
STICKLINE(方向<0,100,150,10,1),colorred;
CCI雷达:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorwhite,LINETHICK2;
M1 := EMA( CLOSE, 9 );
M2 := EMA( CLOSE, 18);
MD :=M1 - M2;
MM := EMA( MD, 3 );
〓主力吸筹 : IF( MD >= MM AND MD<= 0,CCI雷达, DRAWNULL ), colorlired, LINETHICK2;
〓主力拉升 : IF( MD >= MM AND MD >0, CCI雷达, DRAWNULL ), colorred,LINETHICK2;
〓大家跑路 : IF( MM>= MD AND MD > 0,CCI雷达, DRAWNULL ), colorgreen,LINETHICK2;
〓大跌开始 : IF( MD < MM AND MD < 0,CCI雷达, DRAWNULL  ), colorwhite,LINETHICK2;
P:100 ,colorwhite;
D:-100 ,colorwhite;



同花顺公式


主力吸筹拉升/大跌开始大家跑路副图公式(源码免费下载 图例)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。