擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

短中线强势筹码控盘副图公式(副图免费下载 图例)

作者:擒牛 日期:2021-04-07 分类:同花顺公式

短中线强势筹码控盘副图公式(副图免费下载 图例)

ZLCM:=EMA(WINNER(CLOSE)*7,3);//主力筹码估算

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*8,3);//散户筹码估算

ZSHTL:=SHCM/(ZLCM+SHCM)*10;//散户套牢筹码比率}

ZCMZL:=MA(ZLCM+SHCM,13);//市场筹码总量}

ZZNTS:=BARSLAST(ZSHTL<9 AND REF(ZSHTL,1)>9);//走牛天数}

ZSHJJ:=EMA(ZSHTL,89);

中线强势:IF(ZLCM/(ZLCM+SHCM)*20-4>0,2*(ZLCM/(ZLCM+SHCM)*20-4),0),colorred,LINETHICK2;//主力控盘筹码比率}

ZZLJJ:=EMA(中线强势,89);

ZJLRQD:=IF(INTPART(中线强势-ZZLJJ)>0,INTPART(中线强势-ZZLJJ)-1,0);//资金流入强度}

短线强势:IF(ZJLRQD>0 AND C>REF(C,1),ZJLRQD*1.5,0),LINETHICK3,colormagenta;

短线强势减昨日:短线强势-REF(短线强势,1),LINETHICK0;
〖精品同花顺公式〗:STRLEFT('擒牛指标公式网',100),colorwhite;

SH8:=EMA(ZSHTL,8);

DKB:=IF(中线强势-REF(中线强势,1)>ZSHTL-REF(ZSHTL,1),1,0);

//主力控盘筹码}

STICKLINE(C>0,中线强势,0,3,0),colorred;

//筑底散兵坑}

STICKLINE(ZSHTL>=90,中线强势,0,3,0),COLOR66FFCC;

散户套牢系数:=INTPART(ZSHTL);

中线控盘:INTPART(中线强势)/5,coloryellow,LINETHICK2;

短线超跌:IF(-ZJLRQD>0,ZJLRQD,0),LINETHICK2,colorblue;

STICKLINE(短线超跌,ZJLRQD,0,3,0),colorblue;

市场筹码总量:=INTPART(ZCMZL);

STICKLINE(短线强势,ZJLRQD*1.5,0,3,0),colormagenta;

STICKLINE(中线控盘,中线控盘,0,3,0),coloryellow;

同花顺公式


标签:强势筹码
短中线强势筹码控盘副图公式(副图免费下载 图例)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。