擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

同花顺机构买进副图指标(红色量柱为买进信号)

作者:擒牛 日期:2021-04-07 分类:同花顺公式

同花顺机构买进副图指标(红色量柱为买进信号)

R1:=MA(HHV(HIGH,500),21);

R2:=MA(HHV(HIGH,250),21);

R3:=MA(HHV(HIGH,90),21);

R4:=MA(LLV(LOW,500),21);

R5:=MA(LLV(LOW,250),21);

R6:=MA(LLV(LOW,90),21);

R7:=MA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);

R8:=MA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);

R9:=MA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);

RA:=MA((R7*3+R8*2+R9)/6*1.738,21);

RB:=REF(LOW,1);

RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;

RD:=MA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);

RE:=LLV(LOW,30);

RF:=HHV(RD,30);

R10:=IF(MA(CLOSE,58),1,0);

买进:MA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;

STICKLINE(买进,买进,0,2,0),colorred;

同花顺公式


标签:机构买进
同花顺机构买进副图指标(红色量柱为买进信号)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。