擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

精品同花顺公式H主力进出副图指标(源码免费下载)

作者:擒牛 日期:2021-04-06 分类:同花顺公式

精品同花顺公式H主力进出副图指标(源码免费下载)

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

ZY:=VAR8*58;

GZ:=REF(ZY,1);

XG:CROSS(GZ,ZY);

MAV:=(C*2+H+L)/4;

SK:=EMA(MAV,13)-EMA(MAV,34);

SD:=EMA(SK,5);

中轴:0;

空方主力:(-2*(SK-SD))*3.8,colorgreen;

多方主力:(2*(SK-SD))*3.8,colorred;

STICKLINE(CROSS(GZ,ZY),VAR8*12.8,VAR8,6,0),COLOR0099FF;

STICKLINE(CROSS(GZ,ZY),VAR8*12.8,VAR8,4,0),COLOR6699FF;

STICKLINE(CROSS(GZ,ZY),VAR8*12.8,VAR8,3,0),COLOR33CCFF;

STICKLINE(CROSS(GZ,ZY),VAR8*12.8,VAR8,2,0),COLOR66CCFF;

STICKLINE(CROSS(GZ,ZY),VAR8*12.8,VAR8,1,0),COLOR00FFFF;

〖精品同花顺公式〗:STRLEFT('擒牛指标公式网',100),colorwhite;

STICKLINE(VAR8,0,VAR8*10,6,0), COLOR0000CC;

STICKLINE(VAR8,0,VAR8*10,5,0), COLOR0033FF;

STICKLINE(VAR8,0,VAR8*10,4,0), COLOR3366FF;

STICKLINE(VAR8,0,VAR8*10,2,0), COLOR66CCFF;

STICKLINE(VAR8,0,VAR8*10,1,0), COLOR6699FF;


同花顺公式

标签:H主力进出
精品同花顺公式H主力进出副图指标(源码免费下载)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。