擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

捕捉巨量变化的超级资金副图指标(同花顺筹码类公式)

作者:擒牛 日期:2021-04-06 分类:同花顺公式

捕捉巨量变化的超级资金副图指标(同花顺筹码类公式)

个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),color1010FF;

大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),colorE67010,linethick2;

〖精品同花顺公式〗:STRLEFT('擒牛指标公式网',100),colorwhite;

STICKLINE(个股>=大盘,个股,大盘,1,0), ;

STICKLINE(个股<大盘,个股,大盘,1,0), ;

STICKLINE(个股>=大盘,0,大盘,6,0), ;

STICKLINE(个股<大盘,0,个股,6,0), ;

超级资金:IF(CROSS(个股,9),50,0),STICK,linethick3,colorred;

DRAWTEXT(CROSS(个股,9),40,'BB'),colorred;

Var1:=EMA(CLOSE,3);

Var2:=EMA(CLOSE,21);

Var3:=BARSLAST(CROSS(Var2,Var1))>15;

Var4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;

Var5:=CROSS(Var1,Var2) AND Var4 AND Var3;

同花顺公式


标签:超级资金
捕捉巨量变化的超级资金副图指标(同花顺筹码类公式)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。