擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

发现庄家动作的超短线买点副图公式(同花顺 源码免费下载)

作者:擒牛 日期:2021-04-06 分类:同花顺公式

发现庄家动作的超短线买点副图公式(同花顺 源码免费下载)

N:=5;

VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),colorwhite,LINETHICK0;

VAR2:8,colorlimagenta,LINETHICK0;

庄家抬轿: IF(CROSS(VAR1,VAR2),50,0),STICK,COLOR0000CC,LINETHICK2;

庄家介入: IF(VAR1<=8,25,0),STICK,colorlimagenta,LINETHICK2;

DRAWTEXT(CROSS(VAR1,VAR2),50,'买入'),colorred;

VARO5:=LLV(LOW,27);

VARO6:=HHV(HIGH,34);

VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;

0,LINETHICK2 ,COLORFFCC00;

同花顺公式


标签:超短线买点
发现庄家动作的超短线买点副图公式(同花顺 源码免费下载)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。