擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

同花顺精品买卖BS主图公式(信号明确 源码免费下载)

作者:擒牛 日期:2021-04-04 分类:同花顺公式

同花顺精品买卖BS主图公式(信号明确 源码免费下载)

{DRAWGBK(DATE>900101,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

买线:=EMA(C,2); 卖线:=EMA(SLOPE(C,21)*20+C,42);

BU:=CROSS(买线,卖线); SEL:=CROSS(卖线,买线);

DRAWTEXT(bu,LOW,'BB'),ALIGN1,VALIGN0,colorred,linethick3;

DRAWTEXT(bu,LOW,' ̄'),ALIGN1,VALIGN0,Color208FFF,LINETHICK3;

DRAWTEXT(sel,HIGH,' ̄'),ALIGN1,VALIGN0,ColorFFFF00,LINETHICK3;

DRAWTEXT(sel,HIGH,'SS'),ALIGN1,VALIGN2,colorcyan,linethick3;

STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred;

STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred;

STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00;

STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00;

STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;

指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;

界: MA(CLOSE,27),linethick1,Color00FFFF;//擒牛指标公式网WWW.GONGSHIXUANGU.COM

DRAWTEXT(CROSS(指导线,界),界,' ̄ ̄'),ALIGN1,VALIGN0,Colorffffff;

DRAWTEXT(CROSS(界,指导线),界,' ̄ ̄'),ALIGN1,Color00ffff;

同花顺公式


标签:买卖BS
同花顺精品买卖BS主图公式(信号明确 源码免费下载)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。