擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

判断压力支撑一线天筹码战法主图公式(龙门线/生命线)

作者:擒牛 日期:2021-01-12 分类:同花顺公式

判断压力支撑一线天筹码战法主图公式(龙门线/生命线)

上通道:EMA(C,24)*1.15,colorred,DOTLINE;

下通道:EMA(C,24)*0.92,colorgreen,DOTLINE;

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);

STICKLINE(涨停,OPEN,CLOSE,4,0),colorred;

STICKLINE(涨停,OPEN,CLOSE,3,0),coloryellow;

龙门线:EMA(C,24),coloryellow,LINETHICK3;

生命线:EMA(C,120),colorwhite,LINETHICK1;

MA5:MA(CLOSE,5) ,colorcyan ;

MA13:MA(CLOSE,13), colorred;

MA21:MA(CLOSE,21);

MA34:MA(CLOSE,34);

MA55:MA(CLOSE,55);

MA89:MA(CLOSE,89);

MA250:MA(CLOSE,250) ,LINETHICK3 ,colorred ;


一线天波段,判断压力支撑(同花顺公式 主图 源码 测试图)

判断压力支撑一线天筹码战法主图公式(龙门线/生命线)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。