擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

信号精确主力吸筹公式(见底信号 卖出警戒 止损出局)

作者:擒牛 日期:2021-01-11 分类:同花顺公式

信号精确主力吸筹公式(见底信号 卖出警戒 止损出局)

底部梯形和三角形符号为主力吸筹,顶部白条为出货。

90,COLORFFFF80; VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10); VAR4:=LLV(LOW,33); VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2,0),colorred;

//{洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),colorgreen;}

洗盘:STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2,0),colorgreen;

趋势线:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

趋势:EMA(EMA(趋势线,3),1); 见底信号:2; 买点准备:IF(趋势线<=10,50,0);

买入时间:IF(CROSS(趋势线,见底信号),100,0),colorcyan;

主进场:IF(VAR5>REF(VAR5,1),1,0),colorred;

卖出警戒:STICKLINE(趋势线>=85,100,80,2,1),colormagenta;

止损出局:STICKLINE(CROSS(90,趋势线),100,70,3,0),COLORFFF666;


主力吸筹,底部梯形和三角形符号为主力吸筹

标签:主力吸筹
信号精确主力吸筹公式(见底信号 卖出警戒 止损出局)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。