擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

同花顺指标主力活跃度副图公式(公开源码)

作者:擒牛 日期:2021-01-11 分类:同花顺公式

同花顺指标主力活跃度副图公式(公开源码)

LC:=REF(CLOSE,1);

RSI5:=(SMA(MAX(CLOSE-LC,0),3,1))/(SMA(ABS(CLOSE-LC),3,1))*100;

WR10:=100*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));

活跃度:=RSI5-WR10,LINETHICK0,colorblue;

STICKLINE(活跃度>-50 AND 活跃度<=0 AND 活跃度>=REF(活跃度,1),0,活跃度,3,1),colorgreen;

STICKLINE(活跃度<=-50 AND 活跃度>=REF(活跃度,1),0,活跃度,3,1),colorligreen;

STICKLINE(活跃度>0 AND 活跃度<=50,0,活跃度,2,0),colormagenta;

STICKLINE(活跃度>50 AND 活跃度<=80,0,活跃度,2,0),colorlired;

STICKLINE(活跃度>80,0,活跃度,1,0),coloryellow;

SC:=100*(CLOSE-MA(CLOSE,9)),LINETHICK2,colorred;

MAO:=EMA(SC,5),LINETHICK1,colorbrown;

//擒牛指标公式网WWW.GONGSHIXUANGU.COM

零轴:0;

80,POINTDOT;

-100,POINTDOT;

DRAWTEXT((活跃度<=REF(活跃度,1))>SC AND SC>=MAO,活跃度*0.97,"B"),colorred;

DRAWTEXT((活跃度<=REF(活跃度,1))>MAO*0.95 AND SC>=MAO,活跃度*0.97,"B"),colorred;


主力活跃度(同花顺公式 副图 源码 测试图)

标签:主力活跃度
同花顺指标主力活跃度副图公式(公开源码)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。