擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

抄底类指标高手过招黄金买点副图公式(多空变色线)

作者:擒牛 日期:2021-01-08 分类:同花顺公式

抄底类指标高手过招黄金买点副图公式(多空变色线)

拉升力:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE;
拉升力A:=SMA(拉升力,6.3,1);
趋势线:SMA(拉升力A,3,1),colorwhite;
拉升力B:=3*拉升力A-2.1*趋势线;
空方:=3*趋势线-1* 拉升力A;
做空:IF(空方>拉升力B,拉升力B,空方),LINETHICK2,COLOR00FF00;
多头:IF(做空>=REF(做空,1) ,做空,DRAWNULL),colorred,LINETHICK3;
空头:IF(做空<REF(做空,1),做空,DRAWNULL),colorgreen,LINETHICK3;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),-0.15,0),colorgreen, LINETHICK3;
DRAWTEXT(顶A=-0.15,-0.15,'S'),colorgreen;
VAR1:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,0.15,0);
VAR1F:=(HIGH+LOW+CLOSE)/3;//擒牛指标公式网WWW.GONGSHIXUANGU.COM

以上是部分源码。。。

高手过招黄金买点

高手过招黄金买点


抄底类指标高手过招黄金买点副图公式(多空变色线)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。