擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 同花顺公式 > 正文

2021年新版ST短线波段副图公式(无加密)

作者:擒牛 日期:2021-01-07 分类:同花顺公式

2021年新版ST短线波段副图公式(无加密)

ST短线波段 源码:

LOWV:=LLV(LOW,9);

HIGHV:=HHV(HIGH,9);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

持:EMA(RSV,3),colormagenta;

闪:MA(持,3),colorgreen;

差值:持-闪,colorred,NODRAW;

DRAWBAND(持,RGB(255,20,255),闪,RGB(50,205,50));

DRAWICON(CROSS(持,闪),持,1);

DRAWICON(CROSS(闪,持),闪,2);

HORLINE(50,50,0,3),COLORLIGRAY;


ST短线波段(同花顺公式 副图 源码 测试图)

标签:ST短线波段
2021年新版ST短线波段副图公式(无加密)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。