擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 通达信公式 > 正文

通达信精品指标超级牛选股副图公式(预警 图例 源码下载)

作者:擒牛 日期:2021-04-08 分类:通达信公式

通达信精品指标超级牛选股副图公式(预警 图例 源码下载)

VARR_1:=CLOSE>COST(85) AND CLOSE<COST(90) AND CLOSE<HHV(HIGH,60);
VARR_2:=FILTER(VARR_1,25);
VARR_3:=EMA(CLOSE,12)-EMA(CLOSE,26);
VARR_4:=EMA(VARR_3,9);
VARR_5:=(VARR_3-VARR_4)*2;
VARR_6:=COST(65);
VARR_7:=CLOSE/REF(CLOSE,150)<1.2;
VARR_8:=MA(VOL,100)>MA(VOL,50);
VARR_10:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
VARR_11:=CROSS(CLOSE,VARR_6) AND VARR_7 AND CLOSE<HHV(HIGH,60) AND VARR_5>0 AND VARR_3>0 AND VARR_4>0 AND VARR_3>VARR_4*1.01 AND VARR_8;
XG:IF(VARR_11,1,0),COLORFFFF80,LINETHICK2;


超级牛副图/选股预警 通达信 贴图 源码 无未来

超级牛副图/选股预警 通达信 贴图 源码 无未来


标签:超级牛
通达信精品指标超级牛选股副图公式(预警 图例 源码下载)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。