擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 通达信公式 > 正文

通达信精品指标股价暴跌副图公式(含选股预警信号)

作者:擒牛 日期:2021-04-06 分类:通达信公式

通达信精品指标股价暴跌副图公式(含选股预警信号)

BIAS1 :=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100/0.7;
A1:=IF(BIAS1<-12,100,75),COLORRED;
BIAS2 :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100*2;
A2:=IF(BIAS2<-9,70,50),COLOR00FF00;
BIAS3 :=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100/0.3/1.3/1.5;
A3:=IF(BIAS3<-12,45,25),COLORWHITE;
VAR1N:=MA(CLOSE,5);
VAR2N:=MA(CLOSE,10);
VAR3N:=(VAR1N-CLOSE)/CLOSE>13/100;
VAR4N:=(VAR2N+VAR1N)/VAR1N>0.03;
VAR5N:=LLV(CLOSE,1)=LLV(CLOSE,1);
M:=IF(VAR3N AND VAR4N AND VAR5N,20,0),COLOR00FF00;
A1 AND A2 AND A3 AND M;

股价暴跌副图/选股预警 源码 通达信 贴图

股价暴跌副图/选股预警 源码 通达信 贴图


标签:股价暴跌
通达信精品指标股价暴跌副图公式(含选股预警信号)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。