擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 通达信公式 > 正文

适于介入当日强股/打板后次日根据竞价介入副图公式

作者:擒牛 日期:2021-04-03 分类:通达信公式

适于介入当日强股/打板后次日根据竞价介入副图公式

VAR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,10);
VAR3:=MA(CLOSE,30);
VAR5:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);
VAR6:=INTPART(VAR5*100)/100;
VAR7:=EMA(CLOSE,5)-EMA(CLOSE,10);
VAR8:=EMA(VAR7,9);
VAR9:=REF(VAR8,1);
VAR10:=VAR8;
VAR11:=VAR10-VAR9;
VAR12:=REF(VAR7,1);
VAR13:=VAR7;
VAR14:=VAR13-VAR12;
VAR15:=IF(OPEN<=VAR1 AND OPEN<=VAR2 AND OPEN<=VAR3 AND CLOSE>=VAR1 AND CLOSE>=VAR6 AND VAR11>0 AND VAR14>0,0.8,0);
VAR16:=(CLOSE+LOW+HIGH)/3;
VAR17:=EMA(VAR16,6);
VAR18:=EMA(VAR17,5);
VAR19:=CROSS(VAR17,VAR18);
VAR20:=MA(CLOSE,13);
VAR21:=MA(CLOSE,20);
选股:REF(EVERY(CLOSE>VAR1,5),3) AND LOW<VAR21 AND CROSS(CLOSE,VAR20) AND VAR19 AND VAR15;


强势介入副图/选股预警指标 通达信 源码 贴图

强势介入副图/选股预警指标 通达信 源码 贴图


适于介入当日强股/打板后次日根据竞价介入副图公式
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。