擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 通达信公式 > 正文

KDJ优2(无加密 无未来 图例 使用说明)

作者:擒牛 日期:2021-04-03 分类:通达信公式

KDJ优2。

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,LINETHICK2;
K:SMA(RSV,3,1),LINETHICK1;
D:SMA(K,3,1),LINETHICK1;
J:3*K-2*D,COLORFF00FF,LINETHICK2;
IF(J<0,J,DRAWNULL),COLORGREEN,LINETHICK2;
IF(J>100,J,DRAWNULL),COLORGREEN,LINETHICK2;
IF(K>90,K,DRAWNULL),COLOR0000FF,LINETHICK2;
IF(D>85,D,DRAWNULL),COLORFFFF11,LINETHICK2;
DRAWICON(CROSS(J,2),J,1);
DRAWICON(K>80 AND D>80 AND CROSS(D,K),D,2);
中:50,LINETHICK1,COLORC0C0C0;
必买: IF(TROUGHBARS(3,15,1)=1 AND HIGH>LOW+0.01,20,-1),COLORYELLOW ,LINETHICK1;
必卖: IF(PEAKBARS(3,15,1)=1,80,100),COLORGREEN,LINETHICK1;
成功率90%以上的实战KDJ改良副图指标 通达信 源码 贴图


标签:KDJ优2
KDJ优2(无加密 无未来 图例 使用说明)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。