擒牛指标公式网365天提供最新股票公式下载,并提供最新股票分析,若您认为好用,请分享给您的亲朋好友!
股票公式,股票分析,指标公式
当前位置:网站首页 > 通达信公式 > 正文

自用收藏多年好趋势/短线买入副图(选股 预警 源码分享)

作者:擒牛 日期:2020-12-05 分类:通达信公式






XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,30);
XA_3:=(CLOSE-XA_1)/XA_1*100;
XA_4:=(CLOSE-XA_2)/XA_2*100;
XA_5:=COUNT(CROSS(XA_3,0),3)>=1 AND XA_4>REF(XA_4,1) AND XA_1>REF(XA_1,1) AND (CLOSE/REF(CLOSE,1)-1)*100>5 AND REF(CLOSE,1)<XA_2;
短线买入:FILTER(XA_5,10),COLORYELLOW,LINETHICK3;


标签:好趋势
自用收藏多年好趋势/短线买入副图(选股 预警 源码分享)
  • 作为一个非营利网站,本站所有的股票公式全部免费下载,不收取任何费用!如遇到收费情况,与本站无关!
  • 擒牛指标公式网所有股票公式由著名股票论坛的老师创作,仅供学习之用,请勿作商业用途,并于24小时内删除!
  • 本站tnctnitne格式股票公式请用通达信股票软件引入使用。
  • 本站fnc格式股票公式请用大智慧新一代高速行情分析系统股票软件使用。
  • 本站alg格式股票公式请用飞狐交易师股票软件引入使用。
  • 本站exp格式股票公式请用大智慧经典版股票软件引入使用。
  • 本站hxf格式股票公式请用同花顺股票软件引入使用。
  • 如果您遇到任何公式打不开或者错误问题,请联系我们的客服QQ,我们将第一时间回应您的问题。